Помогите плиз!!! Проблема в том что когда на сервер ставишь мани админ плагин то сервер не запускается т.е. когда запускаешь выдаёт 2 каких-то ошибки что-то про srcds и 2 ошибка что то про библиотеку. Кто сталкивался с такой проблемой подскажите плиз что же нужно делать?
Сообщение отредактировал romka3848 - Вторник, 02.08.2011, 16:39
[quote=snooper]у мя тожа так было поставил мани админ и серв слетел удалил его и все окей! [/quote] Может ты бы еще бы как я когда то комп рукой ударил?
Всем спасибо за ответы на мой вопрос сервер стал запускаться и админка робит на все 100%. Поставил на сервер Mani Admin Plugin 1.2.22.6 for css v64 вот такую админку. Спасибо за совет Ultras1995 держи +